Marcel
(junior member)
12/24/04 11:24 AM
.Net compact framework for PPC 2003 SE

I just bout an iPaq 4700 and bought a bible. The bible requires .net compact framework install. I download v1.00 sp2 (release on Dec., 03) from microsoft. After installation, the pda screen shows its for older version of ce and may not work. Finally the dictionary dosn't run. As i guess the current .net compact framework dosn't compatible with ce 2003 se. Should any suggestion to solving this problem?


Contact the Folks at MobileTechReview.com | Privacy statement Go to mobiletechreview.com homepage

Powered by UBB.threads™ 6.5.5